Subject: ibis model formatting

From: [email-masked]
Date: Tue, 20 Jun 2000 09:45:32 -0400

Hi, I'm new to this website. The reason I came across to this site is
because I was looking for a tool to convert my current model created in
Spice to ibis. Does anyone out there know how to do it or have a model of
this device (StrongARM Processor SA110 by Digital now owned by Intel) in
ibis format. 

Thanks for posting my question to the others.

Regards

 Benjamin Iong
 Hardware Engineer
 Chrysalis-ITS Inc.
 Fax: (613) 723-5069
 Tel:  (613) 723-5076 ext.410
 [email-masked]

---

From: Syed Huq <[email-masked]>
Date: Tue, 20 Jun 2000 08:49:10 -0700 (PDT)

For Spice-to-IBIS conversion:

1) Go to www.eia.org/eig/ibis/ibis.htm
2) Select 'FREE Tools'
3) Download s2ibis2 and also the s2ibis2_fix version. Executables are available
   for various OS and platforms.

The documentations in /doc and examples under /examples dir explains how
the conversion can be done.

If you have specific questions, you can post them on this reflector.

Regards,
Syed
Cisco Systems, Inc

> From: [email-masked]
> To: [email-masked]
> Subject: ibis model formatting
> Date: Tue, 20 Jun 2000 09:45:32 -0400
> MIME-Version: 1.0
> X-SMTP-HELO: server.eda.org
> X-SMTP-MAIL-FROM: [email-masked]
> X-SMAP-Received-From: outside
> X-SMTP-PEER-INFO: server.eda.org [171.64.101.101]
>