Subject: Third DAC 2001 IBIS Meeting Announcement

From: [email-masked] (Guy de Burgh)
Date: Fri, 1 Jun 2001 16:57:53 -0700

D A C   2 0 0 1   I B I S   S U M M I T   M E E T I N G
                       T H I R D   A N N O U N C E M E N T

DATE:      Thursday, June 21, 2001
TIME:      8:30 AM - 5:00 PM

CITY:      Las Vegas, Nevada

LOCATION:  Las Vegas Hilton Hotel (adjacent to the Convention Center)

ROOM:      Announced on the day at the hotel.

LUNCH:     Free Refreshments and Lunch will be provided.

AGENDA:    Some Planned Agenda Topics:

             IBIS Status
               Bob Ross, Mentor Graphics
             Election of Officers for 2001 - 2002
             Enhanced Buffer Extraction
               Hazem Hegazy, Mentor Graphics
             SCSI, Fibre Channel IBIS Modeling Overview
               Larry Barnes, LSI Logic
             Driver Schedule Modeling for SCSI
               Chris Reid, Mentor Graphics
             Making Behavioral Models for Frequency Domain Analysis
               Arpad Muranyi, Intel
             IBIS Version 4.0 Discussion
               Bob Ross, Mentor Graphics
             Connector Specification Discussion
               Bob Ross, Mentor Graphics
             IBIS-X
               Stephen Peters, Intel
             IBIS Macro Language
               Stephen Peters, Intel
             Applying the IBIS Macro Language to New Keywords
               Al Davis, Consultant
             EMC Parameters for IBIS
               Guy de Burgh, Innoveda

           We welcome presentations and discussions on IBIS topics.

DAC 2001:  DAC is scheduled Monday - Friday, June 18 - 22, 2001.
           The exhibitor portion is open from Monday - Wednesday.
           For more information on DAC 2001 activities, housing, etc.,
           visit the DAC URL:

DAC URL:   http://www.dac.com/

CALL FOR ATTENDEES:

           Please let Guy de Burgh ([email-masked]) know if you are
           planning to attend so we have an estimate on food requirements. 

                                  --- # ---

---

From: Hailong Wang <[email-masked]>
Date: Mon, 04 Jun 2001 09:17:02 +0800

Hi, All,
     Could you tell me the relation between .ebd and .sp(netlist for HSpice)
file, and how to simulate the .ebd file. Thanks!

--
Best Regards.
Hai-long Wang
Tel:021-62837026x228
Avant! Shanghai R&D Center,  16th Floor, SunTong InfoPort Plaza
No.55, West Huaihai Road, Shanghai, 200030, P.R.China