Subject: IBIS

From: Pat Diao <[email-masked]>
Date: Fri, 9 Mar 2001 11:01:59 -0800

I am working to install a s2ibis in my company.  Could you give me any info
on if any s2ibis for WinNT or Win2000 is available?  The only one I find on
your wedsite is for Win95.

Thanks a lot.

Pat Diao

__________________________________________________
Pat Diao, Ph.D.
Sr. Staff Engineer
Electronic packaging, Thermal/Electrical
ASAT Inc.
46335 Landing Parkway
Fremont, CA 94538
phone: 510-249-1227
fax: 510-249-9105
e-mail: [email-masked]
__________________________________________________

---

From: "Matthew Flora" <[email-masked]>
Date: Fri, 9 Mar 2001 11:26:02 -0800

Dear Pat Diao,

The last link to SPICE-to-IBIS on the Web page
http://www.eigroup.org/ibis/tools.htm

Should work nicely.

Best regards,
Matthew Flora