Subject: A question for IBIS data

From: 최무열 <[email-masked]>
Date: Wed, 11 Apr 2001 21:00:45 +0900

Hello,

 My name is Moo-yeul Choi, the graduate student of Kyungpook National University, KOREA.
I have studied the IBIS to SPICE modeling and have a question about rising and falling waveform. I know that the waveform parameter is time-voltage data but I don't understand where the voltages are measured. Specially, when the DUT parameter exist, I like to know the node measured.
 I am looking foward to your reply, thank you. 
Have a nice day.

Best regards,
Moo-yeul Choi

---

From: Bob Ross <[email-masked]>
Date: Fri, 13 Apr 2001 14:34:31 -0700

Hello Moo-yeul:

The waveform is taken at the junction of the _dut and _fixture
parameters if the _dut parameters exist. Otherwise, it is taken
at the output node directly.

Bob Ross
Mentor Graphics

ÃÖ¹«¿ wrote:
> I have studied the IBIS to SPICE modeling and have a question about rising and
> falling waveform. I know that the waveform parameter is time-voltage data but
> I don't understand where the voltages are measured. Specially, when the DUT
> parameter exist, I like to know the node measured.