Subject: Error during compilation of IBISCHK 2.0b

From: [email-masked] ( Scott Aron Bloom)
Date: Sat, 19 Nov 94 10:04 PST

Paul and Ron:
	(This may not get to Paul Munsey as his Email address did not 
	 look complete)

While trying to compile IBISVHK 2.0b I got thie following compile time
error

"/users/scott/icx/src/ibischk2b/pkgmdl.c", line 340: undefined symbol: sTmpName

After looking at the surrounding code, I replaced the variable sTmpName with 
sTmpFileName

Was this the correct change?

Scott
[email-masked]
Interconnectix, Inc.

---

From: [email-masked]
Date: Mon, 21 Nov 1994 09:43:28 -0500

On Nov 19, 10:04am,  Scott Aron Bloom wrote:
> Subject: Error during compilation of IBISCHK 2.0b
> Paul and Ron:
>-- End of excerpt from  Scott Aron Bloom

Scott,

I got the same error and made the same correction when compiling on a Unix
system. Email was sent to Paul on Friday but I don't know if it was received.

David Moxley
AT&T Global Information Solutions
[email-masked]