Subject: IBIS library

From: [email-masked] (Syed Huq)
Date: Mon, 17 Oct 94 15:26:45 PDT

Hi Michael Steer,
Got a question for you. Is there any way to monitor how many times 
a model gets copied out of vhdl.org or 'who' copies models out
of the model dir.

As we release more and more models, I was just wondering if there is
a way to know this information thru some log file...

Sometimes, management wants to know..

Regards,
Syed Huq
National Semiconductor.

---

From: Will Hobbs <[email-masked]>
Date: Mon, 17 Oct 94 16:51:13 PST

Text item: 

Just a thought.... A simple checkout command could be part of the model 
downloading process, and part of it would save the user id and the models to a 
file.

Will Hobbs
Intel Corp.

Hi Michael Steer,

Regards,
Syed Huq
National Semiconductor.

Text item: External Message Header

The following mail header is for administrative use
and may be ignored unless there are problems.

***IF THERE ARE PROBLEMS SAVE THESE HEADERS***.

Subject: IBIS library
To: [email-masked]
From: [email-masked] (Syed Huq)
Date: Mon, 17 Oct 94 15:26:45 PDT

---

From: [email-masked]
Date: Tue, 18 Oct 94 08:48:59 EDT

Syed at. al,

Syed writes ...

> a way to know this information thru some log file...

This information is recorded now in a condensed format.  I will see what
we can do to refine the information.

I will get back to you shortly.

We are still waiting on a legal O.K. on the disclaimer (any news Derrick
?)

Michael Steer 

*****************************************************************************
Dr. Michael Steer                                   [email-masked]
Associate Professor                                 919-515-5191
Electrical and Computer Engineering Department      919-515-5523 (fax)
North Carolina State University, Raleigh, NC 27695-7911