Subject: IBIS: How to order the Golden Parser v2.1

From: Derrick Duehren <[email-masked]>
Date: Mon, 26 Sep 94 09:37:26 PST

Text item: Text_1

   NOTE: Beta copies are included in the one-time $500 fee.  A letter of intent 
   is acceptable to receive beta copies.
   ============================================================================
 
   A company may obtain source code for the 2.1 Golden Parser by submitting 
   a request to:
 
   Conference Management Services
   407 Chester Street
   Menlo Park, CA 94025
   415-329-0510
   415-324-3150 (fax)
   [email-masked]
 
   Enclose a check for $500.00 made out to IBIS.  CMS will take care of 
   notifying Randy Harr and/or Will Hobbs who will take care of 
   distributing the source once it is available.
 
   Disclaimer:  The version 2.1 IBIS Golden Parser is currently under 
   development under the direction of the IBIS Open Forum.  There is no 
   guarantee implied in your license fee that the parser will be completed 
   or successful.
 
   - Derrick Duehren
     Intel

Text item: External Message Header

The following mail header is for administrative use
and may be ignored unless there are problems.

***IF THERE ARE PROBLEMS SAVE THESE HEADERS***.

Subject: IBIS: How to order the Golden Parser v2.1
To: [email-masked]
From: Derrick Duehren <[email-masked]>
Date: Wed, 24 Aug 94 18:39:25 PST

---

From: Will Hobbs <[email-masked]>
Date: Mon, 26 Sep 94 10:52:56 PST

Text item: Text_1

   IBIS-ers,
   
   Minor correction:
   
   CMS will notify Will Hobbs.  Randy is no longer handling this 
   responsibility.

   Enclose a check for $500.00 made out to IBIS.  CMS will take care of 
   notifying [Randy Harr or] Will Hobbs who will take care of 
   distributing the source once it is available.

   - Derrick Duehren
     Intel

Subject: IBIS: How to order the Golden Parser v2.1
To: [email-masked]
From: Derrick Duehren <[email-masked]>
Date: Mon, 26 Sep 94 09:37:26 PST