Subject: Model for IBIS2.0

From: [email-masked] (Syed Huq)
Date: Fri, 23 Sep 94 10:35:25 PDT

Hi,
By the end of next week, I will be able to provide a IBIS2.0 model for parser
verification and for Simulator vendors supporting v2.0 to try out.

Can someone suggest how I can pass this model ?

I will need feedback from any simulator vendor trying out this model. 

Regards,
Syed Huq
National Semiconductor

---

From: Will Hobbs <[email-masked]>
Date: Fri, 23 Sep 94 11:05:03 PST

Text item: 

Syed,

How big is it?  If it is relatively small, and non-proprietary, post it to the 
reflector.  If it is bigger and non-proprietary, we could put it in a special 
directory on the bbs.  I'd suggest putting into the incoming directory on 
vhdl.org and letting Michael Steer (OK Michael?) handle it.  If it contains 
proprietary info, you should probably work on a request basis from the simulator
vendors.

Will Hobbs
Intel Corp.

Hi,

Regards,
Syed Huq
National Semiconductor

Text item: External Message Header

The following mail header is for administrative use
and may be ignored unless there are problems.

***IF THERE ARE PROBLEMS SAVE THESE HEADERS***.

Subject: Model for IBIS2.0
To: [email-masked]
From: [email-masked] (Syed Huq)
Date: Fri, 23 Sep 94 10:35:25 PDT