Subject: DAC Session

From: [email-masked]
Date: Fri, 26 Aug 94 18:22:13 EDT

Sorry, I could not sit in on this morning's meeting.

What came of the DAC session discussion, if there
was one please?

Thanks,

Paul

---

From: [email-masked] (Jon Powell)
Date: Fri, 26 Aug 94 16:36:44 PDT

Paul,

I had the following question for you:

How many papers need to be accepted for there to be a session?

Given that, how many papers do you think need to be written?

jonp