Subject: IBIS: Changing Comment Characters

From: Derrick Duehren <[email-masked]>
Date: Mon, 22 Aug 94 18:19:02 PST

Text item: Text_1

 At DAC, someone had asked when changed comment characters take effect.  I 
 think someone tested it and posted the result to the reflector, but now I 
 can't find the answer.  Is it effective at the beginning of the next line?

 - Derrick 
   Intel Corp.

---

From: Will Hobbs <[email-masked]>
Date: Tue, 23 Aug 94 09:39:13 PST

Text item: Text_1

 Derrick,

 Bob Ross tried it and it takes effect immediately.

 Will

 - Derrick
   Intel Corp.

Text item: External Message Header

The following mail header is for administrative use
and may be ignored unless there are problems.

***IF THERE ARE PROBLEMS SAVE THESE HEADERS***.

Subject: IBIS: Changing Comment Characters
To: [email-masked]
From: Derrick Duehren <[email-masked]>
Date: Mon, 22 Aug 94 18:19:02 PST