Subject: Posters posted

From: [email-masked] (Bob Ward)
Date: Wed, 10 Aug 1994 20:33:28 -0500

Hey all you bird watchers !

Guess what!  I _am_ still here!

I have posted the ibis posters ( Finally! ;-) ) to :

     ftp.neosoft.com  /incoming/ibis.cgm

Login as ftp and give your e-mail address as password.

Derrick or Will, can someone upload this to vhdl.org, please?  If so, I
shall delete it from neosoft after you indicate its successful upload.

Further can someone convert the CorelDRAW format it is in to PowerPoint
form and pass that on to Syed at National Semi for me?  I found that I
have no means to get to Power Point.  Unless cgm will work for you, Syed.
Thanks in advance from me and from Syed, too ( I am sure ).

--

~-._.-~'`~-._.-~'`~-._.-~'`~-._.-~'`~-._.-~'`~-._.-~'`~-._.-~'`~-._.-~'`~-._.-~'
         />                              |
        /<            Bob Ward           | Quality is not the absence of
@\\\\\\|*|==============================-| defects as defined by the
        \<       [email-masked]       | developer but the presence of
         \>                              | value as defined by the customer.
_.-~'`~-._.-~'`~-._.-~'`~-._.-~'`~-._.-~'`~-._.-~'`~-._.-~'`~-._.-~'`~-._.-~'`~-

Restore freedom in America!
      Abolish RICO!  Preserve the right to bear arms!  Sink the Clipper!

---

From: [email-masked] (Syed Huq)
Date: Thu, 11 Aug 94 08:56:14 PDT

Bob,
Both Powerpoint and Microsoft Word can import a .cgm file. So as long
as I can get a hold of your ibis.cgm....I am happy...
Regards,
Syed huq
National Semiconductor.

> From [email-masked] Wed Aug 10 18:47:07 1994
> Date: Wed, 10 Aug 1994 20:33:28 -0500
> X-Provider: NeoSoft, Inc.:  Internet Service Provider (713) 684-5969
> To: [email-masked]
> Subject: Posters posted
> From: [email-masked] (Bob Ward)
> Reply-To: [email-masked]
> Content-Length: 1241
>