Subject: Assumptions BIRD

From: Kellee Crisafulli <[email-masked]>
Date: 11 May 94 04:42:53 EDT

From: Kellee Crisafulli
To: Will and IBIS others

 I like Bird 15!  It seemed to me to be easy to understand and
 it addresses a valid problem.  Good job!

Kellee..

---

From: [email-masked] (C. Kumar)
Date: Wed, 11 May 94 10:01:12 -0400

Since in the case of a non 3-statable buffer this
|                difference curve cannot be generated through lab
|                measurements (because the clamping curves can not be
|                measured alone), the pullup and pulldown curves of
|                an IBIS model may contain the sum of the clamping
|                characteristics and the output structure.  In this
|                case the clamping curves must contain all zeroes, or
|                the keywords must be omitted.
|

In the above case non-3statable buffer, I will pprefer if the clamping
curves are not present at all, rather than zeroing them.

But either of the choices should not affect the parsing or the final simulation.

- kumar

---

From: "Hobbs, Will" <[email-masked]>
Date: Wed, 11 May 94 09:09:06 PDT

Kellee,

I'm only the messanger.  The praise goes to Arpad, and I concur-- well done!

Will

From: Kellee Crisafulli
To: Will and IBIS others

Kellee..