Subject: IBISCHK2 Release

From: [email-masked] ( Bob Ross)
Date: Fri, 6 Oct 95 14:54 PDT

Will, Jon, Paul, Ron

I just checked ibischk2 (version 10) for the [Package] keyword omission
problem on a DOS and UNIX machine, and problem is fixed.  So the "(Beta)"
designation can be removed and ibischk2 executables can be created for
public distribution on vhdl.org.  

Bob Ross,
Interconnectix, Inc.

---

From: Will Hobbs <[email-masked]>
Date: Fri, 06 Oct 95 16:17:00 PDT

Text item: 

Jon should have received it by now, too. Jon, please do a quick sanity check to 
make sure it's OK, and we'll pull the trigger on the final release.

Will

Will, Jon, Paul, Ron

Bob Ross,
Interconnectix, Inc.

Text item: External Message Header

The following mail header is for administrative use
and may be ignored unless there are problems.

***IF THERE ARE PROBLEMS SAVE THESE HEADERS***.

Subject: IBISCHK2 Release
To: [email-masked], [email-masked], [email-masked],
        [email-masked], [email-masked]
From: [email-masked] ( Bob Ross)
Date: Fri, 6 Oct 95 14:54 PDT
35:09 -0700
Received: from hermes.intel.com by ichips.intel.com (5.64+/10.0i); Fri, 6 Oct 95
 15:35:25 -0700
Received: from ichips.intel.com by relay.jf.intel.com with smtp
     (Smail3.1.28.1 #2) id m0t1LMW-000txPC; Fri, 6 Oct 95 15:35 PDT