Subject: Re: IBIS Disclaimer issue

From: "Michael B Steer" <[email-masked]>
Date: Mon, 16 Oct 1995 16:28:18 -0400

Arpad wrote

>
> I did not see it written down in the minutes, that I mentioned that the added
> disclaimer should be appended to the existing one without repeating the
keyword
> "Disclaimer" if a disclaimer already exists in the file.
>
> I favor this approach vs. the comment character approach ("|") because
comments
> are most often ignored.  Disclaimers are more important, and they sould not
be
> ignored like comments.

I favor this approach and will implement it from now on unless I hear
objections.

Michael Steer
IBIS Librarian

---

From: Will Hobbs <[email-masked]>
Date: Mon, 16 Oct 95 14:44:00 PDT

Text item: 

Thanks to Arpad for calling this to our attention. I, too, favor the disclaimer 
amendment approach.  Will

Arpad wrote

keyword
comments
be

Michael Steer
IBIS Librarian

Text item: External Message Header

The following mail header is for administrative use
and may be ignored unless there are problems.

***IF THERE ARE PROBLEMS SAVE THESE HEADERS***.

Subject: Re: IBIS Disclaimer issue
To: [email-masked]
Date: Mon, 16 Oct 1995 16:28:18 -0400
From: "Michael B Steer" <[email-masked]>
.1/SMI-4.1/BARRNet)
     id AA07298; Mon, 16 Oct 95 13:35:50 PDT
Received: from vhdl.vhdl.org by hermes.intel.com (5.65/10.0i); Mon, 16 Oct 95 14
:11:41 -0700
Received: from hermes.intel.com by ichips.intel.com (5.64+/10.0i); Mon, 16 Oct 9
5 14:11:50 -0700
Received: from ichips.intel.com by relay.jf.intel.com with smtp
     (Smail3.1.28.1 #2) id m0t4wp6-000twVC; Mon, 16 Oct 95 14:11 PDT