Subject: Re: Re[2]: On Non-Monotonic Drivers

From: [email-masked]
Date: Fri, 1 Sep 95 11:52:10 MST

Arpad,

It is a measured curve or a simulated one?
SPICE simulations may have a negative resistance in the saturation
region depending on velocity saturation parameters, which does not
happen in real devices.

Sung
----- Begin Included Message -----

---

From: "John Brennan" <[email-masked]>
Date: Tue, 05 Sep 1995 07:43:55 -0400

The points are simulated, but hardware measurements have confirmed this
characteristic in real hardware. Each point on the curve is DC.

************************************************************************
John Brennan                           Internal: jbrennan@btv
IBM Microelectronics                   Internet: [email-masked]
862C / 1000 River Road                 Tel: 802-769-6982 (Tie-Line: 446)
Essex Junction, VT 05452               Fax: 802-769-5882 (Tie-Line: 446)
************************************************************************

------------------ Referenced E-Mail ----------------------------

Date:    Fri, 01 Sep 1995 11:52:10 MST
To:      [email-masked]
cc:      [email-masked]
From:    [email-masked]
Subject: Re: Re[2]: On Non-Monotonic Drivers
Message-Id: <9509011852.AA02581@sedona>
Arpad,

Sung
----- Begin Included Message -----

>From [email-masked] Fri Sep  1 08:43 MST 1995
Date: Fri, 01 Sep 95 08:08:00 PDT
From: Arpad Muranyi <[email-masked]>
To: [email-masked], [email-masked]
Cc: [email-masked], [email-masked]
Subject: Re[2]: On Non-Monotonic Drivers
Content-Type: text
Content-Length: 2012
X-Lines: 54

Text item:

One example is one of IBM's process in which the shape of the I-V curve looks
like the curve with the "*" vs. the normal shape shown with "-" (this is shown
here with their permission).

                          _ _-----------------
                          *
                    *        *
                 *              * * * * * * * *
               *
              *
             *

Even though IBM's circuit is not known to me, it seems that this can be achieve
d
by some kind of feedback.  I agree with Jon Powell, it is important to know the
timing characteristics of this feedback path, however, if it is "instantaneous"
,
I think it could be ignored.

Arpad
==============================================================================
Does anyone else have an example of a non-monotonic output buffer?

Fred Vance

Text item: External Message Header

The following mail header is for administrative use
and may be ignored unless there are problems.

***IF THERE ARE PROBLEMS SAVE THESE HEADERS***.

Cc: [email-masked], [email-masked]
Subject: Re: On Non-Monotonic Drivers
To: [email-masked] ( Bob Ross)
Date: Thu, 31 Aug 95 19:05:21 -0700
From: Fred Vance <[email-masked]>
N
et)
     id AA09553; Thu, 31 Aug 95 19:13:34 PDT
Received: from vhdl.vhdl.org by hermes.intel.com (5.65/10.0i); Thu, 31 Aug 95 1
9
:09:43 -0700
Received: from hermes.intel.com by relay.jf.intel.com with smtp
     (Smail3.1.28.1 #2) id m0soLY8-000tx9C; Thu, 31 Aug 95 19:09 PDT

----- End Included Message -----