Subject: Press release v2.1, from Kellee Crisafulli

From: Kellee Crisafulli <[email-masked]>
Date: 09 Jan 95 14:54:45 EST

From: Kellee Crisafulli

Will, your changes to add the sentence about backward compatibility look great.

Kellee...

---

From: Will Hobbs <[email-masked]>
Date: Mon, 9 Jan 95 13:28:48 PST

Text item: 

Thanks, Kellee.  Derrick actually made the change, but since I accept praise 
from anyone at any time, ... :-)

Will

From: Kellee Crisafulli

Kellee...

Text item: External Message Header

The following mail header is for administrative use
and may be ignored unless there are problems.

***IF THERE ARE PROBLEMS SAVE THESE HEADERS***.

Subject: Press release v2.1, from Kellee Crisafulli
To: IBIS ALL <[email-masked]>
From: Kellee Crisafulli <[email-masked]>
Date: 09 Jan 95 14:54:45 EST