Subject: The Golden Parser

From: [email-masked]
Date: Fri, 28 Jul 95 16:30:08 PDT

I recently got a hold of the golden parser
to check some ibis models. It would
appear from the error statement that indeed
the parser only works for version 1.1.

Is this correct?

If so, will there be an update?

---***Error Message Included***---
ibis_chk opad.ibs
 
Checking opad.ibs for IBIS 1.1 Compatibility...
 
ERROR (line    1) - Invalid IBIS Version ("2.1").  ABORTING!!!
 
Errors  : 1
 
File Failed: opad.ibs
---***End of Error Message***---

Jeff Battles
[email-masked]
[email-masked]
Tektronix, Inc.
       /

---

From: Scott Aron Bloom <[email-masked]>
Date: Fri, 28 Jul 1995 16:45:48 -0700

The 2.1 release is in final beta testing now.  It should be any
day now.

Scott