Subject: Golden Parser

From: Brian Johnson <[email-masked]>
Date: Mon, 26 Jun 95 16:14:00 MDT

If I were to FTP the IBIS.CHK program, where can I find it. I looked
through the FTP area in the VHDL/IBIS area and could not find it.

Thanks,
Brian Johnson
Micron Technology

---

From: Scott Aron Bloom <[email-masked]>
Date: Mon, 26 Jun 1995 15:38:20 -0700

If you look in "/pub/ibis/ver1.1/exec" you will find a host of directories
containing the golden parser for different platforms.

Scott
Interconnectix