Subject: Re: Soliciting inputs for IBIS COOKBOOK V2.1

From: Derrick Duehren <[email-masked]>
Date: Wed, 1 Mar 95 17:19:02 PST

Text item: 

 Kellee,
 
 Let's see.  For the cookbook, here's my killer 
 chunky spaghetti sauce recipe:
 
 -----------------------------------------------
 Derrick's spaghetti sauce
 -----------------------------------------------
 
 1 lb. ground beef (browned)
 1 lb. Italian sausage (sliced and browned)
 1 16 oz can tomato sauce
 1 16 oz can stewed tomatoes
 1 8 oz can tomato paste
 1/2 medium onion (diced)
 1 can pitted olives (sliced)
 1 Tbs. oregano
 1 tsp. garlic powder
 1 Tbs. sugar
 1/2 tsp. chili pepper
 1 tsp. pepper
 1/2 tsp. salt
 Water as needed (usually 1 cup)
 
 Optional: Diced green pepper
           16 oz frozen spinach
 
 Put it all in a big pot and let it simmer for at 
 least 45 min.
 
 -----------------------------------------------
 
 I can't add much technical value to the cookbook, but I can do non-technical 
 editing, if you don't have the resources there.

 Derrick Duehren
 IBIS Open Forum Secretary (a volunteer position)
 Phone (503) 696-4299, Fax (503) 696-4904
 [email-masked]
 2111 NE 25th, JF1-97, Hillsboro, OR 97224

______________________________ Reply Separator _________________________________
Subject: Soliciting inputs for IBIS COOKBOOK V2.1
Author:  [email-masked] at SMTPGATE
Date:    3/1/95 3:19 PM

Hello IBIS citizens,
 
"The time has come for all good men to come to the aid of their country."
 
I am starting to collect information for the next generation of the IBIS 
cookbook.
 
The COOKBOOK is a document intended to recommend procedures and methods to
use when developing an IBIS model.  This will be made available to individuals 
and companys interested in creating IBIS models.
 
If you have a helpful hint, or any information you have written for your 
company relating to model development please let me know if you could 
contribute it to the cookbook.
 
The following individuals have already indicated they may be able to supply 
information or assist with the development of the cookbook.
 
  Will, Derrick, Peter @ Intel (Provided the version 1.1 Cookbook) 
  Kellee @ HyperLynx (editor for V2.x cookbook)
  Syed @ National, (May be able to release a cookbook he is working on) 
  Bob @ Interconnectix (Misc. hints, and assist with editing)
 
Can anyone else contribute?
 
Someone who is actively developing a model at an IC company would be very 
very welcome!
 
Kellee

Have a great day...Kellee Crisafulli, HyperLynx Inc.

Text item: External Message Header

The following mail header is for administrative use
and may be ignored unless there are problems.

***IF THERE ARE PROBLEMS SAVE THESE HEADERS***.

Subject: Soliciting inputs for IBIS COOKBOOK V2.1
From: [email-masked]
To: [email-masked]
Date: Wed, 1 Mar 1995 15:10:02 -0800
BARRNet)
     id AA02037; Wed, 1 Mar 95 15:16:02 PST
Received: from vhdl.vhdl.org by ormail.intel.com with smtp
     (Smail3.1.28.1 #7) id m0rjxfy-000UjOC; Wed, 1 Mar 95 15:19 PST
Received: from ormail.intel.com by relay.jf.intel.com with smtp
     (Smail3.1.28.1 #2) id m0rjxfy-000twoC; Wed, 1 Mar 95 15:19 PST

---

From: [email-masked] (Jon Powell)
Date: Thu, 2 Mar 95 08:09:37 PST

Derrick,

how does you spaghetti sauce model SSO ?

jonp