Subject: FREE IBIS info from National Semiconductor

From: [email-masked] (Syed Huq)
Date: Thu, 10 Oct 96 12:56:31 PDT

IBIS fans:

You can get FREE helpful IBIS related information from the
1996: National Interface Databook. 

Chapter13(Modeling Support)is entirely dedicated to IBIS modeling
and related subject matter.

For a FREE copy, visit the Website at http://www.national.com and
click on 'Design Engineers' then click on 'Free Interface Databook'.

Regards,
Syed
Vice-Chair ANSI/EIA-656(IBIS)
National Semiconductor Corp.

---

From: Arpad Muranyi <[email-masked]>
Date: Thu, 10 Oct 96 13:38:00 PDT

Text item: 

Would it be possible, or make sense to have this on-line, and have a link to it 
from the IEEE Web page?

Arpad

===============================================================================

IBIS fans:

Regards,
Syed

Text item: External Message Header

The following mail header is for administrative use
and may be ignored unless there are problems.

***IF THERE ARE PROBLEMS SAVE THESE HEADERS***.

Cc: [email-masked], [email-masked]
Subject: FREE IBIS info from National Semiconductor
To: [email-masked]
From: [email-masked] (Syed Huq)
Date: Thu, 10 Oct 96 12:56:31 PDT
6 for <[email-masked]>; Thu, 10 Oct 1996 12:58:47 -0700
Received: from natsemi-bh.nsc.com (natsemi-bh.nsc.com [204.163.202.66]) by vhdl.
vhdl.org (8.7.3/8.7.3) with SMTP id NAA17538 for <[email-masked]>; Thu, 10 Oct 19
96 13:06:53 -0700 (PDT)
Received: from vhdl.vhdl.org (vhdl.vhdl.org [198.31.14.3]) by ormail.intel.com (
8.7.6/8.7.3) with ESMTP id NAA29059; Thu, 10 Oct 1996 13:05:42 -0700 (PDT)
Received: from ormail.intel.com (ormail.intel.com [134.134.248.3]) by relay.jf.i
ntel.com (8.7.4/8.7.3) with ESMTP id NAA03920; Thu, 10 Oct 1996 13:05:42 -0700 (
PDT)
Return-Path: [email-masked]

---

From: [email-masked] (Syed Huq)
Date: Thu, 10 Oct 96 15:17:22 PDT

Hi,

This offer is only valid for a limited amount of time('til we run out!)
so we cannot really establish a link ...

Regards,
Syed.

> From [email-masked] Thu Oct 10 14:53:41 1996
> Date: Thu, 10 Oct 96 13:38:00 PDT
> From: Arpad Muranyi <[email-masked]>
> To: [email-masked]
> Cc: [email-masked]
> Subject: Re: FREE IBIS info from National Semiconductor
> Content-Length: 2066
> 
> 
> Text item: 
> 
> Message-Id: <[email-masked]>
> Received: from kural by rockie.nsc.com (4.1/SMI-4.1)
>      id AA01862; Thu, 10 Oct 96 12:56:31 PDT
> Received: from lightning-gw.nsc.com by nsc.nsc.com (5.65/1.34) with SMTP
>      id AA16465 for [email-masked]; Thu, 10 Oct 96 12:55:48 -0700
> Received: from nsc.nsc.com by natsemi-bh.nsc.com via smap (V1.3)
>      id sma021794; Thu Oct 10 12:58:22 1996
> Received: (from uucp@localhost) by natsemi-bh.nsc.com (8.6.12/8.6.11) id MAA2210