Subject: Who is using these ?

From: [email-masked] (Syed Huq)
Date: Fri, 6 Dec 96 11:07:42 PST

Hi,

This is an open question to ANY Model provider:

Is anyone providing model data on the parameters mentioned below ? 

If yes, Can you pls send me an E-mail, I would like to understand 
how they are used.

If NO reponse is received, my assumptions would be, even though these 
keywords are part of the IBISv2.1 spec, they are not being used at all.

[Package Model]			Defines package param in Matrix format
[Pin Mapping]
[Pullup Reference]
[Pulldown Reference]
[POWER Clamp Reference]
[GND Clamp Reference]
[Rgnd] [Rpower] [Rac] [Cac]	Defines a Terminator Model

Regards,
Syed
National Semiconductor Corp.

---

From: Brock Hannibal <[email-masked]>
Date: Mon, 09 Dec 1996 09:49:39 -0800

Hi,

When I provide models for in house developed ASIC's to other
design engineers here at TEK, all of the keywords you listed
have been used especially the References. 

>[Rgnd] [Rpower] [Rac] [Cac]	Defines a Terminator Model

Brock Hannibal
Design Engineer
Tektronix, Inc.