Subject: Who is using these ?

From: Stephen Peters <[email-masked]>
Date: Fri, 06 Dec 1996 11:53:41 -0800

Hello Syed:

   We use the following as shown below.

                Regards,
                Stephen Peters
                Intel Corp.

[Package Model]			NO
[Pin Mapping]                   NO
[Pullup Reference]              YES
[Pulldown Reference]            NO
[POWER Clamp Reference]         YES
[GND Clamp Reference]           NO
[Rgnd] [Rpower] [Rac] [Cac]	NO

Hi,

This is an open question to ANY Model provider:

Is anyone providing model data on the parameters mentioned below ? 

If yes, Can you pls send me an E-mail, I would like to understand 
how they are used.

If NO reponse is received, my assumptions would be, even though these 
keywords are part of the IBISv2.1 spec, they are not being used at all.

[Package Model]			Defines package param in Matrix format
[Pin Mapping]
[Pullup Reference]
[Pulldown Reference]
[POWER Clamp Reference]
[GND Clamp Reference]
[Rgnd] [Rpower] [Rac] [Cac]	Defines a Terminator Model

Regards,
Syed
National Semiconductor Corp.

---

From: Haruny <[email-masked]>
Date: Fri, 6 Dec 1996 15:42:00 -0500

[Package Model]	Yes... sometimes
[Pin Mapping]           No 
[Pullup Reference]    Yes 
[Pulldown Reference] Yes 
[POWER Clamp Reference] Yes 
[GND Clamp Reference] Yes
[Rgnd] [Rpower] [Rac] [Cac]	Yes

----------
From: 	Syed Huq[SMTP:[email-masked]]
Sent: 	Friday, December 06, 1996 2:07 PM
To: 	[email-masked]
Subject: 	Who is using these ?

Hi,

Regards,
Syed

---

From: Cathy XU <[email-masked]>
Date: Fri, 6 Dec 1996 15:22:32 -0800

Hi,

We use [GND Clamp Reference] and [Power Clamp Reference] for PECL and
ECL buffer models.

Cathy Xu
Symmetry Design Systems 

> From [email-masked] Fri Dec  6 13:01 MST 1996
> Received: from symdes by hp715 with SMTP
	(1.38.193.4/16.2) id AA14124; Fri, 6 Dec 1996 13:01:44 -0700
> Return-Path: <[email-masked]>
> Received: by  symmetry.com (4.1/SMI-4.1)
	id AA17180; Fri, 6 Dec 96 12:04:38 PST
> Received: from vhdl.vhdl.org by netcomsv.netcom.com with ESMTP 
(8.6.12/SMI-4.1)
	id LAA21054; Fri, 6 Dec 1996 11:11:32 -0800
> Received: from natsemi-bh.nsc.com (natsemi-bh.nsc.com [204.163.202.66]) by 
vhdl.vhdl.org (8.7.3/8.7.3) with SMTP id LAA10719 for <[email-masked]>; Fri, 6 
Dec 1996 11:18:12 -0800 (PST)
> Received: (from uucp@localhost) by natsemi-bh.nsc.com (8.6.12/8.6.11) id 
LAA21325 for <[email-masked]>; Fri, 6 Dec 1996 11:07:15 -0800
> Received: from nsc.nsc.com by natsemi-bh.nsc.com via smap (V1.3)
	id sma020951; Fri Dec  6 11:06:44 1996
> Received: from lightning-gw.nsc.com by nsc.nsc.com (5.65/1.34) with SMTP
	id AA00177 for [email-masked]; Fri, 6 Dec 96 11:06:08 -0800
> Received: from kural by rockie.nsc.com (4.1/SMI-4.1)
	id AA13060; Fri, 6 Dec 96 11:07:42 PST
> Date: Fri, 6 Dec 96 11:07:42 PST
> From: [email-masked] (Syed Huq)
> Message-Id: <[email-masked]>
> To: [email-masked]
> Content-Length: 612
> Status: RO

---

From: Stephen Peters <[email-masked]>
Date: Fri, 06 Dec 1996 16:17:33 -0800

Hello Syed:

    We use the following:

[Package Model]	       NO
[Pin Mapping]          NO
[Pullup Reference]     YES 
[Pulldown Reference]   NO

           Regards,
           Stephen Peters
           Intel Corp.