Subject: Closing the loop

From: "D.C. Sessions" <[email-masked]>
Date: Fri, 28 Jun 1996 11:17:49 -0700

One of the less-desirable aspects of the way many IBIS
models are published is that there is relatively little
feedback on the model; it tends to be a write-only
affair at the silicon vendor's end.

We're taking a step towards fixing that by including
the IBIS models in our ISO9000 process model as the
official DC test spec to Manufacturing.  Is this
something worth following up with recognized formal
compliance levels?

-- 
D. C. Sessions
[email-masked]

---

From: Will Hobbs <[email-masked]>
Date: Fri, 28 Jun 96 13:42:00 PDT

Text item: 

D.C.,

I am in accord with your concept. However, one of the problems we 
encounter whenever we look at testing to the IBIS model is how many 
points of a V/I table are sufficient? How do you test a non-linear ramp? 
In other words, there are essential parts of the model that are either 
very time-consuming to cover or difficult to do on existing testers, or 
both. I look forward to hearing some of the results of your 
investigation, and applaud the idea.

Regards,

Will Hobbs
Intel Corp.

Text item: External Message Header

The following mail header is for administrative use
and may be ignored unless there are problems.

***IF THERE ARE PROBLEMS SAVE THESE HEADERS***.

Subject: Closing the loop
To: [email-masked]
Organization: VLSI Technology Inc.
From: "D.C. Sessions" <[email-masked]>
Date: Fri, 28 Jun 1996 11:17:49 -0700
Sender: [email-masked]
.vlsi.com (8.6.9/Hub-Perlotto/010296) with SMTP id LAA03370 for <[email-masked]>;
 Fri, 28 Jun 1996 11:25:22 -0700
Received: from tempepop.tempe.vlsi.com (devious.tempe.vlsi.com [134.27.128.5]) b
y relayhost.tempe.vlsi.com (8.6.9/Hub-Perlotto/101195) with ESMTP id LAA05063 fo
r <[email-masked]>; Fri, 28 Jun 1996 11:17:50 -0700
Received: from relayhost.tempe.vlsi.com (anubis.tempe.vlsi.com [134.27.128.1]) b
y relayhost.vlsi.com (8.6.12/Hub-Perlotto/050895) with ESMTP id LAA06205 for <ib
[email-masked]>; Fri, 28 Jun 1996 11:17:51 -0700
Received: from relayhost.vlsi.com (tweety.vlsi.com [134.27.20.23]) by vhdl.vhdl.
org (8.7.3/8.7.3) with ESMTP id LAA22355 for <[email-masked]>; Fri, 28 Jun 1996 1
1:28:03 -0700 (PDT)
intel.com (8.7.4/8.7.3) with ESMTP id MAA03721; Fri, 28 Jun 1996 12:01:02 -0700
(PDT)
Return-Path: [email-masked]