Subject: Re: HESDC97 paper on IBIS website

From: Andrew Ingraham <[email-masked]>
Date: Mon, 24 Nov 97 12:53:01 EST

> I have problems to take a look at the downloaded powerpointfile (  the
> program will crash). Am I the only one there?

No; I get errors in the zipfile, starting with four missing bytes.  I tried
copying it several times, always got the same exact file and same errors.

Powerpoint doesn't crash on me ... but it refuses to accept the unzipped file.

I've sent a mail to Syed Huq about it.

Regards,
Andy

---

From: [email-masked]
Date: Tue, 25 Nov 97 14:06:24 +0100

I cannot read it neither. my ppt 97 does not crash but denies to open 
     the file.
     
     rgds,
     
     jean-christophe.
______________________________ Reply Separator _________________________________
Subject: Re: HESDC97 paper on IBIS website
Author:  Non-HP-ingraham ([email-masked]) at HP-France,shargw6
Date:    24-11-97 6:53 PM

     

Regards,
Andy