Subject: Success with s2ibis2 tool???

From: [email-masked] (Robert C Ushman)
Date: Mon, 8 Dec 1997 10:30:03 -0600

Hi,

I have been trying to use the s2ibis2 tool to convert a spice model,
but, have not been able to get any results.  (Right now, I'm getting
messages about "cannot open file... for reading...").  Has anyone
been successful at implementing this tool, that would mind trading
some email to help me get this tool working?  I would greatly
appreciate it.

Regards,
Robert Ushman
[email-masked]

---

From: Sanjeev <[email-masked]>
Date: Tue, 9 Dec 1997 08:56:49 +0530 (IST)

Hi,

> messages about "cannot open file... for reading...").
Either the base spice deck or one of the files "included" in the main spice 
file are not present in the present/specified directory.

I'm sure the utility works.

regards,
presi
*****************************************************
  What do you call a rabbit with fleas:  Bugs Bunny!

R.Sanjeev
---------
e-mail: [email-masked]
        [email-masked]
snail-mail:
        61, Rangarajapuram Main Road,
        Kodambakkam, Chennai-24.
****************************************************