Subject: Re: IBIS to HSPICE

From: [email-masked] (Syed Huq)
Date: Mon, 9 Jun 97 11:36:03 PDT

Bernhard,

Do you consider this translation utility proprietary or can
this be used by the IBIS community as a shareware ?

Regards,
Syed
National Semiconductor Corp.

> From [email-masked] Mon Jun  9 11:26:15 1997
> From: Unger Bernhard <[email-masked]>
> To: "'fabrizio zanella'"
> 	 <fabrizio=[email-masked]>
> Cc: "[email-masked]'" <[email-masked]>
> Subject: AW: needed for IBIS V3.1
> Date: Mon, 9 Jun 1997 18:59:51 +-200
> Content-Type> : > text/plain> ; > charset="us-ascii"> 
> Content-Transfer-Encoding: quoted-printable
> 
> Fabrizio,
> we have developed an IBIS to HSPICE converter to generate HSPICE =
> behavioral models.
> The bases are IBIS 2.1 models. The static and dynamic driver =
> characteristics fit very well
> with the transistor based HSPICE simulations.
> 
> Best regards
> Bernhard
> 
> *************************************************************************=
> ***********
> #  Dr. Bernhard Unger                                                    =
>                                               =20
> #  Siemens AG                                                            =
>                                                     =20
> #  Dept. ANL A45 AM                                                      =
>                                               =20
> #  Otto-Hahn-Ring 6                 Tel.        +49-89-636-47404         =
>                              =20
> #  D-81730 Munich                  Fax.       +49-89-636-44595           =
>                            =20
> #  Germany                             E-Mail    =
> [email-masked]                                           =
>                                             =20
> *************************************************************************=

---

From: Unger Bernhard <[email-masked]>
Date: Wed, 11 Jun 1997 12:31:27 +-200

Syed,
we have developed the IBIS to HSPICE converter for internal use only. We are part of
Siemens ANL Technical Services for Information Technology organization provideing 
EMC services for Siemens internal and external use. Presently we are discussing
models on how to distribute the conversion utility among potential users or alternatively
to provide support for conversion.
If there is a need for somebody to convert his IBIS models to HSPICE behavioral models
we can provide this service on request. So we encourage everyone to establish contact
to us to find a suitable solution ( see address below ).

Regards,
Bernhard

************************************************************************************
#  Dr. Bernhard Unger                                                                                                   
#  Siemens AG                                                                                                                 
#  Dept. ANL A45 AM                                                                                                     
#  Otto-Hahn-Ring 6                 Tel.        +49-89-636-47404                                       
#  D-81730 Munich                  Fax.       +49-89-636-44595                                       
#  Germany                             E-Mail    [email-masked]                                                                                        
************************************************************************************

----------
Von: 	Syed Huq[SMTP:[email-masked]]
Gesendet: 	Montag, 9. Juni 1997 20:36
An: 	fabrizio=[email-masked]; [email-masked]
Cc: 	[email-masked]
Betreff: 	Re: IBIS to HSPICE

Bernhard,

Regards,
Syed