Subject: Need to validate the model....

From: [email-masked] (Sukanya Rajagopal)
Date: Wed, 29 Apr 1998 15:12:02 -0500

Hello!

We have an IBIS model but do not have a simulator which can run IBIS. Is there a 
way to validate the model without having to use a simulator which can run IBIS. 
I would appreciate any information or pointers to some URLs.

Thank you,
Sukanya Rajagopal.

---

From: [email-masked] (Syed Huq)
Date: Wed, 29 Apr 1998 18:25:00 -0700

Sukanya,

You can go to the IBIS web page(www.eia.org/EIG/IBIS/ibis.htm)and
look under 'Poster', all member EDA companies are listed there.
I am sure they will help you out with checking out the model and
simulating it for verification.

You can also send the model to the IBIS Librarian([email-masked])to
check it out and give you some feedbacks.

Regards,
Syed.
National Semiconductor Corp.

> From [email-masked] Wed Apr 29 14:30:44 1998
> Date: Wed, 29 Apr 1998 15:12:02 -0500
> From: [email-masked] (Sukanya Rajagopal)
> To: [email-masked]
> Subject: Need to validate the model....
> Cc: [email-masked]
> Content-Type> : > text/plain> ; > charset=us-ascii> 
> Content-Transfer-Encoding: 7bit
> Content-Md5: Q+xCBvVINGiXreNk1mLNdA==
> 
> Hello!
>

---

From: [email-masked] (Bob Ross)
Date: Wed, 29 Apr 98 20:19:41 PDT

Sukanya:

You can also send the model to [email-masked], and Matthew
will distribute it to 6 different vendors on the Model Review
Committee to test in their products and to give you feedback
on what it may need and on how well it works.

Best Regards,
Bob Ross
Interconnectix/Mentor Graphics