Subject: Can I change the | variable typ min max line to:

From: Dave Brand <[email-masked]>
Date: Wed, 29 Sep 1999 10:38:36 -0500 (CDT)

[Package]
| variable       typ   max   min ???

Evidently when we first started creating MOSFET 
IBIS models, they were done "incorrectly" as the 
min column got the fastest model, highest voltage, 
lowest temp, lightest load, etc. and the max
got the opposite.

I think I will redo several scripts to fix
the problem, but I was wondering if the top 
syntax is allowed, maybe I could just swap
the min and max entries on the line above.

Is this OK to do or am I just creating more problems?

Thanks in advance, please reply to the group or to: 

[email-masked]

Dave Brand

---

From: Syed Huq <[email-masked]>
Date: Wed, 29 Sep 1999 09:27:58 -0700 (PDT)

Dave,

I think your best bet would be to swap the columns such that it follows
the 'typ min max' format.

Regards,
Syed
Cisco Systems, Inc