Subject: ibis to spice

From: Ken Wu <[email-masked]>
Date: Thu, 1 Apr 1999 15:14:50 -0800

Dear IBIS gurus,

As I remember, there was a post regarding the conversion of IBIS model back
to spice model. Can any one point me the site of that conversion program?
Thanks in advance.

Ken Z. Wu
3Dfx Interactive, Inc.
4435 Fortran Drive
San Jose, CA 95134
Tel: (408)935-4309
Fax: (408)262-8602
Email: [email-masked]

---

From: Syed Huq <[email-masked]>
Date: Thu, 1 Apr 1999 16:01:31 -0800 (PST)

Ken,

http://www.intusoft.com/utilities.htm#Modeling

also can be accessed from www.eia.org/eig/ibis/ibis.htm 
select 'FREE tools' and scroll down to 'IBIS-to-SPICE conversion'

Regards,
Syed.
Cisco Systems, Inc

> X-SMAP-Received-From: outside
> From: Ken Wu <[email-masked]>
> To: "[email-masked]'" <[email-masked]>
> Subject: ibis to spice
> Date: Thu, 1 Apr 1999 15:14:50 -0800 
> MIME-Version: 1.0
> 
> Dear IBIS gurus,
>