Subject: Methods of synthesis and minimization

From: "Helen" <[email-masked]>
Date: Fri, 10 Nov 2000 10:32:28 +0500

Hello!

I'm a student from Russia. I conduct scientific researches. So I must to review  methods of synthesis and minimization, which are used in VHDL.

Please, help me!

Elena Muravyova

---

From: Bob Ross <[email-masked]>
Date: Fri, 10 Nov 2000 16:46:32 -0800

Hello Elena:

At this time I am not aware of any IBIS implimentation or 
usage within VHDL.

You can find out more about IBIS on the IBIS home page.

  http://www.eigroup.org/ibis/ibis.htm

Bob Ross
Mentor Graphics

> Helen wrote:
> 
> Hello!
> 
> I'm a student from Russia. I conduct scientific researches. So I must to
> review  methods of synthesis and minimization, which are used in VHDL.
> 
> Please, help me!
> 
> Elena Muravyova
>