Subject: IBIS model for a True LVDS buffer

From: Prasad Rau <[email-masked]>
Date: Mon, 09 Oct 2000 10:57:02 -0700

Hi,

My name is Prasad Rau. I work in the design group at Xilinx. Currently I am trying to generate an
IBIS model for a true LVDS buffer.
I am hoping to get some suggestions from someone in the IBIS community as to how to model a true
LVDS buffer as a single ended
Output.

I would apprecite all the help I can get in this regard.

Thanks in advance,

Prasad Rau

(408)-879-6779.

---

From: Stephanie Goedecke <[email-masked]>
Date: Tue, 10 Oct 2000 10:00:23 -0700

Hi Prasad,

I am not sure about modeling a LVDS buffer as a single ended output, but
attached is some information from Arpad Muranyi on LVDS ibis models.
I have used it, and it might be useful to you.

regards,
Stephanie

--
Stephanie Goedecke
SiQual Corporation
[email-masked]
phone (503)885-1231
fax   (503)885-0550