Subject: 2 stage driver

From: Mark Nass <[email-masked]>
Date: Wed, 09 Feb 2000 14:02:14 +0000

Hi,

  I need to make an IBIS model of a buffer that has a two stage pullup and
pulldown.
The 2nd stage is delayed. Does anybody know how I put this in an IBIS model? 

Thanks,
Mark Nass

---

From: Mike LaBonte <[email-masked]>
Date: Thu, 10 Feb 2000 00:01:32 -0500

Mark,

Look at the [Driver Schedule] section of the IBIS specification. You can have
multiple stages driving, each with it's own start delay relative to the trigger
of the overall buffer.

Mike