Subject: How to create AGTL+ Hspice behavioral model

From: "Le, Dat (dle)" <[email-masked]>
Date: Wed, 12 Jul 2000 09:39:43 -0700

All,

For preliminary SI investigation work, it might be beneficial to run
simulations with Hspice behavioral like I-V lookup tables, rather than Hspice
model itself.
I'm interested to hear suggestions on how to generate a behavioral Hspice
AGTL+ I/O buffer.

Thanks in advance.   
Dat Le

*****************************************
Signal Integrity Engineer
IBM Webservers (formerly Sequent)
[email-masked]
(503)578-3412
*****************************************

---

From: "Muranyi, Arpad" <[email-masked]>
Date: Mon, 17 Jul 2000 13:03:27 -0700

Did you try the B-element with IBIS models?

Arpad Muranyi
Intel Corporation
=============================================

-----Original Message-----
From: Le, Dat (dle) [mailto:[email-masked]]
Sent: Wednesday, July 12, 2000 9:40 AM
To: [email-masked]
Cc: Le, Dat (dle)
Subject: How to create AGTL+ Hspice behavioral model 

All,

For preliminary SI investigation work, it might be beneficial to run
simulations with Hspice behavioral like I-V lookup tables, rather than
Hspice
model itself.
I'm interested to hear suggestions on how to generate a behavioral Hspice
AGTL+ I/O buffer.

Thanks in advance.   
Dat Le