Subject: level shifting buffers

From: [email-masked] (Ken Spicer)
Date: Fri, 7 Apr 2000 10:27:40 -0400

Hi all,

I'm trying to model some level shifting buffers using s2ibis2(v1.1) from NCSU.
Does anyone know how to instantiate multiple power supplies at different levels?

ken Spicer
[email-masked]

---

From: Syed Huq <[email-masked]>
Date: Fri, 7 Apr 2000 08:47:51 -0700 (PDT)

Ken,

under /examples/ex4 dir of your s2ibis2 installation, there is an example of
multiple power supply modeling.

Regards,
Syed
Cisco Systems, Inc

> Date: Fri, 7 Apr 2000 10:27:40 -0400
> From: [email-masked] (Ken Spicer)
> To: [email-masked]
> Subject: level shifting buffers
> X-SMTP-HELO: server.eda.org
> X-SMTP-MAIL-FROM: [email-masked]
> X-SMAP-Received-From: outside
> X-SMTP-PEER-INFO: server.eda.org [171.64.101.101]
> 
> Hi all,
>