Subject: about [Driver Schedule]

From: Li Li <[email-masked]>
Date: Fri, 03 Aug 2001 17:00:14 +0800

Hi,

    I got some questions about [Driver Schedule].
    Are there any other relationships between the models defined in
[Driver Schedule] except timing relationships?
    How can I judge the way buffer of this model is connected to that of
other models with the timing relationships?
    Where can I find the documents or test cases about [Driver
Schedule]?

    Any comment or suggestion will be greatly appreciated.

Thanks,
Li

---

From: "Cecilia Fleming" <[email-masked]>
Date: Fri, 03 Aug 2001 11:10:36 -0400

Our bank information is as follows:

First Union National Bank
ABA# 056007604
ACCT# 2000005725537
Bank Swift Code: PNBPUS33

Regards,

Cece

>>> Li Li <[email-masked]> 08/03/01 05:00AM >>>
Hi,

Thanks,
Li

---

From: [email-masked]
Date: Fri, 3 Aug 2001 11:33:38 -0400

OUCH!  Someone is bumming!

Adam Tambone