Subject: Question regarding ICX

From: "Mathew, Elizabeth (MED)" <[email-masked]>
Date: Wed, 21 Feb 2001 10:31:45 -0600

Hello IBIS Gurus,
                       I had a question regarding the ICX tool (Mentor
Graphics Signal Integirty Simulation Tool). From where does the tool get
the data regarding VHmax, VHmin, VLmax and VLmin which you see in the
graph?

Thanks,
Elizabeth

Elizabeth Mathew
Signal Integrity Expert,
Global Electrical Technology Center,
GE Medical Systems,
Phone:(262)544-3776
Fax:(262)548-2315
<mailto:[email-masked]>

---

From: Bob Ross <[email-masked]>
Date: Wed, 21 Feb 2001 08:56:46 -0800

Elizabeth:

You need to contact Mentor Graphics directly.  We do
not discuss vendor tools on the IBIS reflectors.

Bob Ross
Mentor Graphics