Subject: ibis2spice

From: Kim Helliwell <[email-masked]>
Date: Fri, 8 Jun 2001 13:10:06 -0700

I've found the Ibis2spice that is offered by Intusoft, but I'm
wondering if there is a version of something similar for
Unix.  I'm particularly interested in a GPL version.  Is
there such a beast?

Kim Helliwell
Apple Computer
[email-masked]
408 974 9936

---

From: Al Davis <[email-masked]>
Date: Fri, 8 Jun 2001 13:55:14 -0700

> Unix.  I'm particularly interested in a GPL version.  Is

There will be.  I'm working on it.  It is based on the new IBIS-X, 
and will also support the new connector standard.