Subject: website www.eigroup.org protected or server down?

From: Alex Hilbers <[email-masked]>
Date: Wed, 13 Jun 2001 14:34:44 +0200 (MET DST)

Hello,
I have tried to reach
http://www.eigroup.org/ibis/models.htm 
but got an error
Regards,
Alex

------------------------------------------------------
Alex Hilbers          Email:      [email-masked]
ASML                  Tel:        +31(0)402685587
P.O. Box 324          Fax:        +31(0)402685530
5500 AH  Veldhoven    Building    7K-1005
The Netherlands       Department: EDEV
to glow or not to, that is the e = mission  
------------------------------------------------------

---

From: [email-masked]
Date: Wed, 13 Jun 2001 08:58:06 -0500

I got
  Error: Access is Denied.

I also tried a saved bookmark that I have used before and got the same
message, so something has changed.  Don't know what or why.

Aubrey Sparkman
Signal Integrity
[email-masked]
(512) 723-3592

> -----Original Message-----
> From: Alex Hilbers [mailto:[email-masked]]
> Sent: Wednesday, June 13, 2001 7:35 AM
> To: [email-masked]
> Subject: website www.eigroup.org protected or server down?
> 
> 
> Hello,
> I have tried to reach

---

From: "Peters, Stephen" <[email-masked]>
Date: Wed, 13 Jun 2001 08:33:23 -0700

Hi Alex, Aubrey:

  Mmm...I just tried it (8:30 Pacific coast time) and I had no problem.
Perhaps the server was temporarily down??  Try it again and let us know if
there are more problems.

  Regards,
  Stephen Peters
  Intel Corp.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Wednesday, June 13, 2001 6:58 AM
To: [email-masked]; [email-masked]
Subject: RE: website www.eigroup.org protected or server down?

I got
  Error: Access is Denied.

Aubrey Sparkman
Signal Integrity
[email-masked]
(512) 723-3592

---

From: Syed Huq <[email-masked]>
Date: Wed, 13 Jun 2001 09:26:13 -0700 (PDT)

Alex,

Can you try the link again. I just tested it and it works.

The website does not require any login..

Syed

> Date: Wed, 13 Jun 2001 14:34:44 +0200 (MET DST)
> From: Alex Hilbers <[email-masked]>
> MIME-Version: 1.0
> Content-MD5: uumLcLvh+OTH+JszrWOFaQ==
> 
> Hello,
> I have tried to reach

---

From: [email-masked]
Date: Wed, 13 Jun 2001 11:46:38 -0500

Must have been temporary.  Works now.

Aubrey Sparkman
Signal Integrity
[email-masked]
(512) 723-3592

> From: Peters, Stephen [mailto:[email-masked]]
> Sent: Wednesday, June 13, 2001 10:33 AM

---

From: "Ingraham, Andrew" <[email-masked]>
Date: Wed, 13 Jun 2001 12:26:41 -0400

No problem for me!

Must have been a temporary problem.

Andy

> ----------

---

From: Alex Hilbers <[email-masked]>
Date: Fri, 15 Jun 2001 09:11:08 +0200 (MET DST)

All,
it works fine again, as always,
regards,
Alex

> From: "Peters, Stephen" <[email-masked]>
> To: [email-masked], [email-masked]
> Date: Wed, 13 Jun 2001 08:33:23 -0700
> MIME-Version: 1.0
> 
> 
> Hi Alex, Aubrey:
>