Subject: hspwin.exe for spice to ibis conversion

From: Jason Rothe <[email-masked]>
Date: Thu, 24 May 2001 11:04:51 -0700

> Greetings,
> 
> I'm trying to run a spice to IBIS conversion on WinNT and I just realized
> that I need hspwin.exe.  I can't seem to find any information on this file
> anywhere, but I assume it is an HSPICE executable for windows.  We don't
> run HSPICE here, but we do have a copy of PSPICE for Orcad.  Does anyone
> know where I can get this file or otherwise run the conversion?  Any
> assistance would be much appreciated.
> 
> 
> Thanks,
> 
> 
> Jason.
> 
> ------------------------------------------
> Jason Rothe
> Hardware Engineer
> Nuvation Labs Corporation
> 234 East Gish Road, 2'nd Floor
> San Jose, CA  95112 
> 
> Phone:  (408) 573-1500 ext 135
> FAX:  (408) 573-8912
>

---

From: "Jeff Mills" <[email-masked]>
Date: Fri, 25 May 2001 07:47:06 -0000

If you can get it onto a 5.25 low density I know a guy with a 286 that can do this in debug unless its a big file. Could take  a bit of time but he swears he can do it for $50.

psst, hey buddy, dont tell anyone I told you this, tween you and me, OK?

Let me know if interested and Ill forward an address to whihc your design and the cash should be mailed.

>From: Jason Rothe

>To: "[email-masked]'"

>Subject: hspwin.exe for spice to ibis conversion

>Date: Thu, 24 May 2001 11:04:51 -0700

Get your FREE download of MSN Explorer at http://explorer.msn.com