Subject: cadence dml (BoardModel) syntax

From: "강종호"<[email-masked]>
Date: Tue, 17 Apr 2001 09:02:41 +0900

I need to convert Cadence dml file(BoardModel) to EBD file.

So, I need to understand syntax of dml file exactly.

But I have little information about dml.

Is there any Cadence engineer who can help me ?

I need detail information about dml syntax.

---

From: "Peters, Stephen" <[email-masked]>
Date: Mon, 16 Apr 2001 17:16:43 -0700

Hi Mr Kang:
 
  For questions related directly to a vendors product please contact the
vendor directly.  Per EIA policy, the ibis-users reflector is for
discussion of quesitons related to IBIS models only.
 
  Thanks and regards,
  Stephen Peters
  Intel Corp.
  Vice Chair, EIA/IBIS Open Forum