Subject: differential driver

From: Katja Zuleeg <[email-masked]>
Date: Mon, 16 Jun 1997 18:07:55 +0200

Hi,

I am trying to generate an Ibis-model for a differential driver. Does
anybody know of an example for me to look at?
The device is the differential Bus Transceiver LSI-ALS176D.
Perhaps there exists a model yet?

thanks,

Katja Zuleeg
-- 
email: [email-masked] und [email-masked]
SIEMENS AG, AUT E 1373, Gleiwitzerstr. 555, 90475 Nuernberg, Germany
Tel.: (+49 911) 895-3317  Fax: (+49 911) 895-3055

---

From: [email-masked] (Syed Huq)
Date: Mon, 16 Jun 97 13:54:11 PDT

Katja

The National Semiconductor web site has various Differential
IBIS models under http://www.national.com/models

Select IBIS and then 'Interface'.

Regards,
Syed
National Semiconductor Corp.

> From [email-masked] Mon Jun 16 10:54:39 1997
> Sender: [email-masked]
> Date: Mon, 16 Jun 1997 18:07:55 +0200
> From: Katja Zuleeg <[email-masked]>
> Organization: SIEMENS AG
> X-Mailer: Mozilla 3.0Gold (X11; I; SunOS 5.5 sun4u)
> To: [email-masked]
> Subject: differential driver
> Content-Type> : > text/plain> ; > charset=us-ascii> 
> Content-Transfer-Encoding: 7bit
> 
> Hi,
>