Subject: ask for help to read document

From: zhoujun <[email-masked]>
Date: Tue, 17 Nov 1998 08:42:10 +0800

Dear Lady and Gentlemen,

I am engineer working on the IBIS modeling in the
Company Huawei tech. Co., in china.

We want to convert the Hspice model into IBIS model
and we have loaded down the converting software spi_tran
,the unix version software. But in the directory docs the
s2ibis process flow is in 'fm' format. I can't read the
guideline for the converting tool. So I hope you can help
me to solve this problem, with which software can I read
this guide document?

I am looking forward your early reply.

Best regards

*****************************************************
 Zhou Jun                                            PH:
86-755-6540501
 CAD group Found. Dept. R&D       FAX:     86-755-6540499
 Kefa road
 Science-based industrial Park
 Nanshan District, shenzhen 518057
 P.R.China                    Email:  [email-masked]
*****************************************************

---

From: Syed Huq <[email-masked]>
Date: Mon, 16 Nov 1998 16:55:53 -0800 (PST)

Hello,

The .fm is a FrameMaker file and can only be opened thru FrameMaker. I have
converted the file to 'text' only and attaching it for you.

Hope this helps.
Syed.
Cisco Systems,Inc

> From [email-masked] Mon Nov 16 16:46:05 1998
> X-SMAP-Received-From: outside
> Date: Tue, 17 Nov 1998 08:42:10 +0800
> From: zhoujun <[email-masked]>
> MIME-Version: 1.0
> To: [email-masked]
> Subject: ask for help to read document
> Content-Transfer-Encoding: 7bit
> 
> Dear Lady and Gentlemen,
>