Subject: Please post unsubscribe instructions

From: Ray Anderson <[email-masked]>
Date: Thu, 15 Oct 1998 10:40:46 -0700 (PDT)

Could the list keeper please post the proper 
unsubscribe instuctions so that all these 
people who have decided to unsubscribe can
do it without flooding the list with administrative
traffic?

Thanks!!

R. Anderson
Sun Microsystems Inc.

---

From: Matthew Flora <[email-masked]>
Date: Thu, 15 Oct 1998 13:48:55 +0000

Ray, All,

>do it without flooding the list with administrative

Here it is:

  [email-masked]
      To join, change, or DROP from either the IBIS Open Forum Reflector
      ([email-masked]), the IBIS Users' Group Reflector ([email-masked])
      or both.  State your request.

Regards,
Matthew Flora
IBIS Open Forum Secretary
(425) 869-2320 PH
(425) 881-1008 FAX
[email-masked]
HyperLynx, 17641 NE 67th Court, Redmond, WA 98052 USA