Subject: Re: SPICE TO IBIS

From: Syed Huq <[email-masked]>
Date: Fri, 30 Oct 1998 13:52:09 -0800 (PST)

Hi,

Download the "SPICE-to-IBIS conversion(IBISv2.1):North Carolina State Univ.."
This compresses tar file contains all the documentation under /doc sub-dir
and also includes examples.

You can find this under http://www.eia.org/eig/ibis/ibis.htm 
Click on 'FREE Tools' and then make the above selection.

Regards,
Syed
Cisco Systems, Inc.

> 
> Hello,
> 
> I have a SPICE model which I would like to convert to an IBIS model. I have 
perused the eig.org website for information and have downloaded a SPICE to IBIS 
converter from Siqual Corp., however, it is not clear to me on how to proceed 
next. Can you provide me some instructions or a source where I can find out what 
to do?
> 
> Thank you,
> Thang Tu
>  
> 
> Thang Tu
> Applications Engineer
> California Micro Devices
> 215 Topaz Street
> Milpitas, CA 95035
> Ph: 408-934-3126
> Fx: 408-263-7846
> E-mail: [email-masked]
> 
>

---

From: "Charles Hymowitz" <[email-masked]>
Date: Fri, 30 Oct 1998 14:53:06 -0800

If anyone is interested in XSPICE from the Georgia Tech Research 
Institute (GTRI), some information has been posted at

http://seal-www.gtri.gatech.edu/xspice/

Ordering information
http://seal-www.gtri.gatech.edu/xspice/order.html

Documentation Ordering
http://seal-www.gtri.gatech.edu/xspice/doc.html

XSPICE Technical Article
http://seal-www.gtri.gatech.edu/xspice/xspice.pdf 

Charles Hymowitz - V.P. Prod. Dev.
Intusoft
email: [email-masked], CompuServe: [email-masked]
Web: http://www.intusoft.com
Tel. (310) 833-0710, Fax (310) 833-9658
P.O. Box 710, San Pedro CA. 90733-0710

Please visit our web site @ http://www.intusoft.com for more information
and lots of SPICE goodies.