Subject: IBIS model Accuracy

From: Dan Aleksandrowicz <[email-masked]>
Date: Wed, 23 Dec 1998 14:46:51 +0200

Hi there.

I would like to know if there is any new developments in
the accuracy issue.

I have recently started to receive PCB measurements
wave forms. And I would like to know if there is any
suggested standard to measure the accuracy of my IBIS
model. Especially VS the simulated wave forms.

Thanks

Dan.

--
                \\|//
                (o o)
~~~~~~~~~~~~oOOo~(_)~oOOo~~~~~~~~~~~~~~~~~~~
Dan Aleksandrowicz
Galileo Technology
Giron 15, Yahud - Israel
email:[email-masked]
Tel: +972 3 6320220    (-
     Ext. 324         |__|
                      |__|
                     #|oo| |--|   ___
           _  _    |--|  | |  |\ |oo|)        /\
       __  \\ \\   |------------\| #|--\     _||-
   ____\ \__\\_\\__|_||_________________\___|   |__v-___
   \                                                   /
    \      "Smoke on the water. Fire in the sky."     /
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

---

From: Robert Haller <[email-masked]>
Date: Wed, 23 Dec 1998 08:34:47 -0500

Dan,
 A group of us (the IBIS accuracy Subcomittee) have been working on such
a document. We call it The IBIS Accuracy Specification.This is not a
standard yet, but we are presently working towards that end . Take a
look and feed us back any comments.
http://www.vhdl.org/pub/ibis/accuracy/ 
Regards,
Bob Haller

-----Original Message-----
From: Dan Aleksandrowicz [mailto:[email-masked]]
Sent: Wednesday, December 23, 1998 7:47 AM
To: [email-masked]
Subject: IBIS model Accuracy 

Hi there. 
 \ Smoke on the water. Fire in the sky. /