Subject: IBIS creation for Differential Pins

From: [email-masked]
Date: Thu, 12 Mar 1998 10:20:18 -0800

Hi, I have a question about sweeping Differential pins.  Do you sweep one
pin at a time or both at the same time?

---

From: [email-masked] (Syed Huq)
Date: Thu, 12 Mar 98 12:47:48 PST

Hi,

You can only provide the V/I or Ramp(or V/T) data for one pin at a time
for IBISv2.1. So the answer is, you would sweep one pin at a time.

Regards,
Syed.
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~         
~ Syed B. Huq 	    [email-masked] ~		  
~ Interface Apps Engineer              ~		  
~ National Semiconductor Corp.	       ~		  
~ Tel:(408)721-4874; Fax:(408)721-4785 ~		  	  
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

> From [email-masked] Thu Mar 12 11:27:58 1998
> From: [email-masked]
> X-Lotus-Fromdomain: SSI1
> To: [email-masked]
> Date: Thu, 12 Mar 1998 10:20:18 -0800
> Subject: IBIS creation for Differential Pins
> Content-Type> : > text/plain> ; > charset=us-ascii> 
>