Subject: s2ibis2 error msg

From: Syed Huq <[email-masked]>
Date: Mon, 4 Oct 1999 13:14:31 -0700 (PDT)

Hi,

I am running the fix version of s2ibis2 on HSPICE and Solaris OS and got
the following:

s2ibis2.sun4.fix: Data begin marker analysis not found in output file rdx8.out.

What does the above error msg mean ? 

Regards,
Syed
Cisco Systems, Inc

---

From: Scott McMorrow <[email-masked]>
Date: Mon, 04 Oct 1999 14:45:39 -0700

Syed,

It means that when spice ran it produced no output.  This is
usually due to some spice error.  You should go to the
rdx8.spi file and run it standalone in Hspice to see what
the error or problem is.

regards,

scott

--
Scott McMorrow
Principal Engineer
SiQual, Signal Quality Engineering
18735 SW Boones Ferry Road
Tualatin, OR  97062-3090
(503) 885-1231
http://www.siqual.com