Subject: vinl/vinh parameter insertion

From: Bruce Frederick <[email-masked]>
Date: Thu, 02 Sep 1999 13:47:38 -0700

Other than hacking them into the resultant IBIS model is there a  way to
insert Vinh and Vinl into the control files for s2ibs model generator
from NCSU. I've tried putting them into the control files but s2ibis
doesn't like it.

Thanks,
-- 
Bruce Frederick

Transmeta Corp.
(408) 919-6323

---

From: Syed Huq <[email-masked]>
Date: Thu, 2 Sep 1999 14:38:19 -0700 (PDT)

Bruce,

If your Model_type is 'Output', it maynot insert those parameters in. Are
you using s2ibis2 or s2ibis ?

Regards,
Syed
Cisco Systems, Inc

> X-SMAP-Received-From: outside
> Date: Thu, 02 Sep 1999 13:47:38 -0700
> From: Bruce Frederick <[email-masked]>
> X-Accept-Language: en
> MIME-Version: 1.0
> To: [email-masked]
> Subject: vinl/vinh parameter insertion
> Content-Transfer-Encoding: 7bit
>