Subject: parser chk for sweep range

From: Syed Huq <[email-masked]>
Date: Fri, 24 Sep 1999 15:50:57 -0700 (PDT)

Hi,

I recently got a model and it passed the ibischk3.2.2 parser even though the
model did not use the IBIS specified voltage sweep ranges.

Is this correct ?

Regards,
Syed
Cisco Systems, Inc

---

From: Bob Ross <[email-masked]>
Date: Fri, 24 Sep 1999 17:46:17 -0700

syed:

The parser does not check for the specified voltage ranges.

Bob Ross
Mentor Graphics