Subject: IBIS 3.2 Generation tool

From: Graham Connolly <[email-masked]>
Date: Tue, 03 Aug 1999 15:15:07 -0400

I am new to IBIS and IBIS model generation and am beginning to use the
NCSU SPICE to IBIS and Hyperlinx tools for validation.

I am looking for information on generating Spice to IBIS for Bus
Switches as covered in IBIS Rev 3.2. Is there a tool out there ? Which
vendor supports such generation? Is the user group looking for funding
to generate the code (NCSU?)

Thank You for assistance

Please advise

Graham Connolly
Fairchild Semiconductor
Applications and Modelling
207-775-4579

---

From: Syed Huq <[email-masked]>
Date: Thu, 12 Aug 1999 16:28:34 -0700 (PDT)

Graham,

I am not sure if you got an answer to this ques below. A sub committee has been formed
to look into the next generation SPICE-to-IBIS conversion pgm. I am part of the team
and we are addressing various aspect to this issue. Funding is one of them.

Syed
Cisco Systems, Inc

> Is the user group looking for funding