Subject: IBIS questions.

From: Roy Gao <[email-masked]>
Date: Mon, 30 Aug 1999 10:55:21 -0700

Dr Mr.,

I usually use Hspice for IBIS model creation. Now I'd like to use spectre, I wonder if you can tell me the syntax of '[Spice command]'?

Should it be like hspice?

[Spice command]		spectre %s %s > %s

Thanks.

---

From: Syed Huq <[email-masked]>
Date: Mon, 30 Aug 1999 11:07:35 -0700 (PDT)

I have not used Spectre but src/s2istrng.h mentions the following usage:

spectre -f nutascii -c 132 %s -r %s >%s

Regards,
Syed.
Cisco Systems, Inc

> X-SMAP-Received-From: outside
> From: Roy Gao <[email-masked]>
> Date: Mon, 30 Aug 1999 10:55:21 -0700
> To: [email-masked]
> Subject: IBIS questions.
> 
> Dr Mr.,
> 
> I usually use Hspice for IBIS model creation. Now I'd like to use spectre, I 
wonder if you can tell me the syntax of '[Spice command]'?