Subject: HPSpice to IBIS

From: "CHANG,MARK (HP-SanJose,ex1)" <[email-masked]>
Date: Wed, 22 Dec 1999 15:13:19 -0700

Hi!

I need to convert HPSpice to IBIS and wanted to check if any users had
already written a routine for this or if any users had any suggestions or
words of wisdom for this process.

Thanks!

-Mark

---

From: Stephen Peters <[email-masked]>
Date: Thu, 23 Dec 1999 08:19:38 -0800

Hello Mark:

  A spice to IBIS (ver 1.1. and 2.1 only) conversion tool is available
for download from the IBIS web page at http://www.eia.org/eig/ibis/tools.htm  
Just click and seclect your conversion tool of choice.

   Regards,
   Stephen Peters
   Intel Corp.