Subject: RE: Characterization Conditions

From: "Montoya, Silvia" <[email-masked]>
Date: Fri, 25 Jun 1999 17:06:51 -0700

Hello fellow model makers ,

  Can someone please explain what   ' s2ibis2 ' utility  does with the
package RLC 
  [R_pkg], [L_pkg], [C_pkg]  specified  in the  s2ibis2 command file ?  Is
it used as 
  input to the Spice simulation of I/V data , Ramp data , Rising /Falling
waveform ?  
  Or is it mearly copied to the final IBIS Model file.

  Thanks !

 Silvia Montoya
 Actel Corporation
 [email-masked]

---

From: Syed Huq <[email-masked]>
Date: Mon, 28 Jun 1999 09:26:08 -0700 (PDT)

Silvia,

The way I understand this, the package parameters are not added to the netlist 
for the I/V or Ramp or Rising/Falling waveform simulations. This is clear if
you look at any of the s2ibis2 generated input files(.spi).

I believe that's how it should be done anyways.

Regards,
Syed.
Cisco Systems, Inc

> X-SMAP-Received-From: outside
> From: "Montoya, Silvia" <[email-masked]>
> To: [email-masked]
> Subject: RE: Characterization Conditions
> Date: Fri, 25 Jun 1999 17:06:51 -0700
> MIME-Version: 1.0
>